Prerequisites for using Game Chat
  • PDF

Prerequisites for using Game Chat

  • PDF

This page describes service specifications, preparations, and pricing information for smooth use of Game Chat.

Service specifications

The SDK provided by Game Chat can be used in the following environments.

Development environments Required specifications
Unity Unity 2018.4.0 or higher

Usage fees

For details about Game Chat's pricing standard, refer to the Portal > Service > Game Chat page.


Was this article helpful?